User Tag List

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
Old 07-16-2008, 03:21 PM   #1
Mook's Avatar
 
Join Date: May 2007
Location: Elgin
Posts: 160,927
 
Mook's Avatar
 
Join Date: May 2007
Location: Elgin
Posts: 160,927
Casino cash: $203802000
36.01 per day
Default Dont see smilies in quick reply or advanced reply?

Heres how to fix it. When we ported over from phpbb to VB, old members didnt receive some settings that new members were setup for...to change it so you can see smilies in both the quick reply box AND the advanced reply box (as well as new thread box), follow these instructions

user cp > user options > scroll down till you see "Message Editor Interface" and select "standard editor" > save options

done
__________________
- TCG Owner & Operator -
Mook is offline   Reply With Quote
Old 08-05-2008, 06:46 PM   #2
Mook's Avatar
 
Join Date: May 2007
Location: Elgin
Posts: 160,927
 
Mook's Avatar
 
Join Date: May 2007
Location: Elgin
Posts: 160,927
Casino cash: $203802000
36.01 per day
Default

BUMP...well not really a bump, but this needs to be seen
Mook is offline   Reply With Quote
Reply

« Smiley's | donate? »
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -5. The time now is 07:20 AM.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0
User Alert System provided by Advanced User Tagging v3.0.6 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
no new posts